Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'bluetooth'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 3 results

  1. Bueno chicos les explico un poco como va esto... Ya hace un tiempo me compre este Pavilion netamente por su precio y por su procesador ya que lo usaria para trabajar, el notebook nunca me presento problemas hasta que lo formatee. Cuando lo formatee e instale sus respectivos drivers... notè de inmediato que el LAN no encendia sus luces y comence mi busqueda de nuevos drivers o volver a los anteriores pero nada.... Lamentablemente sigo viviendo a la velocidad de Wifi... el puerto sigue sin funcionar pero esto ya llego a colmar mi pasiencia cuando quize conectar la fluke 2+ scribbler cuando me di cuenta que el bluetooth tambien dejo de funcionar y al instalar sus drivers y formatear varias veces me lanza error de que el Hardware esta apagado y con la conexion LAN me sale lo mismo ... ya no se que hacer , he leido muchos foros e implementado distintas soluciones ahi posteadas pero aun nada ... Llegue a OZEROS porque varios amigos me la recomendaron y sigo teniendo fe , aunque el miedo de que los componentes esten malos esta presente . Por favor ayuda :$
  2. me compre unos audifonos con bluetooth y un adaptador bluetooth usb para el pc, todo funciona bien, pero cuando entro a ts o skype (supongo que es por que son aplicaciones de comunacion por voz) se desactivan todos los demas sonidos y solo puedo escuchar las voces esto no sucede cuando los conecto por medio el cable usb al pc ya probe en sonido>configuraciones> y seleccionar la opcion de no hacer nada cuando windows dececta comunacion... supongo que como los audifonos estan en modo bluetooth, detecta al pc como un telefono y por eso bloquea los demas sonidos, alguna solucion? gracias :)
  3. Estimados (a ver si empezamos a mover un poco esta sección del foro), tengo un hermoso mouse bluetooth Microsoft Sculpt Touch corriendo bajo Ubuntu 12.04 LTS. Este se conecta correctamente al hacerlo "discoverable" pero al estar quieto un cierto tiempo (que puede ser unos minutos o segundos) se desconecta, y hay que repetir el proceso de conexión inicial para volver a conectarlo (es decir, hacerlo "discoverable")... he tratado estas dos guías sin éxito: http://askubuntu.com/questions/53377/bluetooth-mouse-not-auto-reconnecting https://wiki.archlinux.org/index.php/Bluetooth_mouse_manual_configuration ¿alguna idea para resolver este problema?
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile