Buscar en la Comunidad

Mostrando resultados para tags 'ubuntu'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Labs
    • Guias
    • Artículos
    • Eventos y concursos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
    • MSS news
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
    • Ozeros Game Servers
    • Canales gratuitos de TeamSpeak
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Servicios
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Mercado Compra-Venta
    • Feedback
    • Venta
    • Necesito comprar...
    • Trueques
    • Ventas finalizadas
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 4 results

  1. Hola bueno, soy nuevo y quisiera hacerles una pregunta, hace mucho que me regalaron un pc el cual utilizaba liniux, cuando yo le cambio el sistema operativo a windows 10, el internet no funcionaba, en liniux el funcionaba normalmente como deberia ser, cuando le puse el windows 10 no cargaba ninguna pagina no actualizaba osea no hacia absolutamente nada, ademas de que cuando se conectaba a la red wifi de mi casa esta se caia, no le llegaba internet a ningun dispositivo de la casa, cosa q con liniux no pasaba, ya le e revisado los drivers y demas cosas y nada, a llegado a cargar una busqueda por internet pero no llega a cargar la pagina, y cuando abro el administrador de tareas y veo el consumo de mb/s del navegador esta siempre en 0, si me pueden ayudar, me han dicho q puede ser la tarjeta de red q este dañana pero el pc estaba absolutamente nuevo cuando me lo dieron, si me pueden ayudar?
  2. Buenas, dejé este tema en la sección general por que en realidad son varias dudas que podrían desglosarse en diferentes sitios del foro. Les cuento, dedbido a mis estudios he tenido que instalarle Ubuntu como partición a un note que previamente tenía Windows 10. La cosa es que luego de iniciar Windows por primera vez luego de generar esa partición me tiró error y que se iba a reiniciar para intentar solucionarlo, luego de esto el computador no pudo iniciar Windows nuevamente, Para este problema planeo hacer un booteable de Windows y darle reparar esperando de que se arregle, pero si tienen alguna sugerencia será bien recibida! El segundo tema, es que a mi PC de escritorio me gustaría ponerle un disco duro nuevo para usar con Ubuntu, mi duda con esto es si el problema que tuve anteriormente podría repetirse pese a tener los SO en diferente disco duro. Adicionalmente, no se muy bien sobre el cálculo del wataje que aguantaría mi fuente de poder, por lo que no sé si me aguantará otro disco duro. Los detalles del hardware de mi PC están en mi perfil. Muchas gracias de antemano al que se de el tiempo de leer y responder!
  3. DorylPlz

    Error de arranque

    Bueno, mi problema es el siguiente, Hoy me descargué la beta de titanfall, jugué un rato, y derrepente, volvio este problema que hace tiempo no tenía http://www.ozeros.com/foro/topic/9018-suspenciones-repentinas-del-pc/?view=findpost&p=66453 Y bueno... la diferencia es que ahora cuando reinicie el pc, no arranco windows, solo me dio la opcion de arrancar con reparaciones y normalmente, lo que paso fue que ambas opciones me reiniciaban el pc, -Esto me decia cuando le ponia en reparación: https://fbcdn-sphotos-h-a.akamaihd.net/hphotos-ak-prn1/v/t35/1926231_10203213993333861_1412464929_o.jpg?oh=cf2b0e8df4800c1f24eeabd1e84a79c8&oe=5304E41B&__gda__=1392843679_2e53c0b6386c6729da7c2b865ba06b52 -Esto cuando intenté formatear con un disco de indows 8 que tenia guardado por si acaso: https://fbcdn-sphotos-h-a.akamaihd.net/hphotos-ak-prn1/v/t35/1614335_10203214017134456_1463084203_o.jpg?oh=58fc3a88d580325bd0509f9c17bfc99a&oe=530516DC&__gda__=1392838360_365a1414c3bd6efdc37f430de14cbabb -Y esto me decía cuando intenté la ultima opción... formatear con Ubuntu... : https://fbcdn-sphotos-h-a.akamaihd.net/hphotos-ak-prn2/v/t35/1891414_10203214056575442_2147194052_o.jpg?oh=12bdd48e6e9b0fe29e8a2a8ac7b7c7ed&oe=53050F94&__gda__=1392830274_36677b50a6c7e9a4ef9d9bbbef1535af Me gustaría saber como solucionar este problema luego :c no se que hacer, ya intenté instalar los SO en el otro disco duro que tengo instalado desenchufando completamente el C y siguio el problema, puse en default las opciones de la bios etc, Ojala puedan ayudarme, gracias de antemano :c
  4. Estimados (a ver si empezamos a mover un poco esta sección del foro), tengo un hermoso mouse bluetooth Microsoft Sculpt Touch corriendo bajo Ubuntu 12.04 LTS. Este se conecta correctamente al hacerlo "discoverable" pero al estar quieto un cierto tiempo (que puede ser unos minutos o segundos) se desconecta, y hay que repetir el proceso de conexión inicial para volver a conectarlo (es decir, hacerlo "discoverable")... he tratado estas dos guías sin éxito: http://askubuntu.com/questions/53377/bluetooth-mouse-not-auto-reconnecting https://wiki.archlinux.org/index.php/Bluetooth_mouse_manual_configuration ¿alguna idea para resolver este problema?