Buscar en la Comunidad

Mostrando resultados para tags 'no conecta'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Labs
    • Guias
    • Artículos
    • Eventos y concursos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
    • MSS news
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
    • Ozeros Game Servers
    • Canales gratuitos de TeamSpeak
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Servicios
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Mercado Compra-Venta
    • Feedback
    • Venta
    • Necesito comprar...
    • Trueques
    • Ventas finalizadas
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 1 result

  1. Hola bueno, soy nuevo y quisiera hacerles una pregunta, hace mucho que me regalaron un pc el cual utilizaba liniux, cuando yo le cambio el sistema operativo a windows 10, el internet no funcionaba, en liniux el funcionaba normalmente como deberia ser, cuando le puse el windows 10 no cargaba ninguna pagina no actualizaba osea no hacia absolutamente nada, ademas de que cuando se conectaba a la red wifi de mi casa esta se caia, no le llegaba internet a ningun dispositivo de la casa, cosa q con liniux no pasaba, ya le e revisado los drivers y demas cosas y nada, a llegado a cargar una busqueda por internet pero no llega a cargar la pagina, y cuando abro el administrador de tareas y veo el consumo de mb/s del navegador esta siempre en 0, si me pueden ayudar, me han dicho q puede ser la tarjeta de red q este dañana pero el pc estaba absolutamente nuevo cuando me lo dieron, si me pueden ayudar?