Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'conectar'.

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 2 results

  1. Buenas tardes gente de ozeros, me disponía a instalar un segundo SO a mi pc ya que quería hacer unas pruebas, al momento de querer crear una partición me encuentro con el siguiente mensaje por favor ayuda, se los agradecería mucho saludos.
  2. Bueno..asi tal cual como lo ven el titulo..Quiero explicar bien mi problema y esperar encontrar una solución con todos los expertos de este foro. Soy nuevo aquí y me siento mal por solo venir a pedir ayuda sin haberlo yo hecho antes :( Ayer me armé un pc con estas especificaciones: I7 3790k 4.0 ghz Placa MSI B85-G43 8 de ram Disco duro WD 1 TB 7200 RPM Asus direct ll CUGtx 970 Fuente Corsair CX600 (3 años de uso) Resulta que lo armé y estuve ocupandolo sin ningun problema durante aprox 8 horas,en donde se me ocurrió probar el PC con un programa llamado ShadowPlay de Nvdia que es para hacer
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile