Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'congelado'.

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 2 results

  1. Muy Buenos dias a Todos los oZerinos!! Les traigo un problema de aquellos y espero que alguien me pueda ayudar ya que me tiene los nervios de Punta. La semana pasada me arme un equipo "NUEVO" cuyas especificaciones las doy a detallar a continuacion : - Placa Madre Gigabyte M/B Intel GA-B150-D3H (1151) - Procesador : Intel I5 6600 3.3Ghz - Disipador CPU : 212X (1151) - 3 Fan 80mm Cooler Master - RAM : Vengeance® LPX 16GB (2x8GB) DDR4 DRAM 2400MHz - Disco Duro : SSD Kingston V400 ( Operativo ) - Disco Duro : 1TB 7200RPM (Toshiba) Instalacion
  2. Hola Ozerianos, Mi consulta es simple pero a la vez me a traído muchos problemas, lo que pasa es que acabo de comprar en la tienda PCFactory el mouse Cougar 200M en el cual lo instale en el puerto USB de mi computadora de escritorio y cuando instala dice que no se pudo instalar correctamente el mouse , pero cuando lo muevo el cursor también lo hace, ahora lo que pasa es que por ejemplo cuando apretó el botón de la ruedita , o apreto los botones laterales el mouse se desconecta y se conecta y esta constantemente por 2 minutos y luego se desconecta para siempre y se congela el cursor, pero el
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile