Buscar en la Comunidad

Mostrando resultados para tags 'no enciende'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Labs
    • Guias
    • Artículos
    • Eventos y concursos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
    • MSS news
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
    • Ozeros Game Servers
    • Canales gratuitos de TeamSpeak
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Servicios
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Mercado Compra-Venta
    • Feedback
    • Venta
    • Necesito comprar...
    • Trueques
    • Ventas finalizadas
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 6 results

  1. Hola a todos, hace 1 semana atras me compre un notebook modelo ASUS VivoBook Pro N580VD-DM494T https://www.solotodo.com/products/41419-asus-vivobook-pro-n580vd-dm494t y decidi comprar un SSD m2 para instalarlo en el note ya que de fabrica no trae ssd m2, solo traia el puerto para la instalacion de este https://www.solotodo.com/products/42996-western-digital-green-120-gb-wds120g2g0b Al momento de abrir el note me di cuenta de que el puerto para conectar el ssd estaba debajo una lamina de metal flexible, la cual no impide insertar el ssd, todo ok puse el tornillo a la ssd correspondiente y cerre la tapa. Al enceder el note este no lo hacia, volvi abrirlo retire el ssd y luego probe, ahora si encendia, pense que era el ssd que estaba dando problemas, pero no, luego de varias veces insertar y sacar el ssd me di cuenta de que el problema era que la lamina de metal flexible topaba con el ssd haciendo especie de corto y apagando el notebook, me di cuenta ya que encendi el notebook sin la tapa posterior y con el ssd puesto, el note prendio sin problemas, al presionar la lamina hacia el ssd, se apagaba en notebook. Detectado el problema decidi poner un troso de bolsa de nylon entre SSD y la pieza de metal, cerre el notebook y probe encender, funciono sin problemas. A lo mejor alguno les servira esto xD
  2. Buena resulta que hoy arme mi pc todo fue bien prendí la fuente de poder y empiezo a parpadear todo gráfica, ventiladores etc. pero no encendía el monitor ni prendía cuando apretaba el botón de power del gabinete pensé que estaban mal puesto los cables que van en el jep1 haci que apague la fuente , desenchufe la pc y me puse a revisar los conectores pero estaba bien , luego cuando la prendí denuevo ya no prendió mas osea no encendió la luces ni gráfica nada muerta total que puede ser? se abra quemado algo por apagarlas ?
  3. Buena resulta que hoy arme mi pc todo fue bien prendí la fuente de poder y empiezo a parpadear todo gráfica, ventiladores etc. pero no encendía el monitor ni prendía cuando apretaba el botón de power del gabinete pensé que estaban mal puesto los cables que van en el jep1 haci que apague la fuente , desenchufe la pc y me puse a revisar los conectores pero estaba bien , luego cuando la prendí denuevo ya no prendió mas osea no encendió la luces ni gráfica nada muerta total que puede ser? se abra quemado algo por apagarlas ?
  4. Bueno, no que pasa es que al prender el pc va todo normal (muestra la bios, y carga el os), hasta que aparece la pantalla de inicio de sesion, donde se va a negro. al retirar la GPU y conectar la pantalla a la placa madre inicia normalmente es una R9 290 Alguna idea de cual puede ser el problema?
  5. Como dice el título mi pc al encenderlo aparece la BIOS y el signo de Windows 10 así cargando pero cuando termina de cargar ya no aparece imagen y dice sin señal. Que es? Se me echó a perder la tarjeta de video?
  6. Hola gente del foro ^_^ vengo a pedirles nuevamente su ayuda por un problema que ha surgido con un Notebook, específicamente un Lenovo G405. El problema es que una noche usándolo lo dejé en estado de suspensión por que pensé que lo iba a usar en un rato más, pero al final me dormí y el Note se quedó así hasta el día siguiente por la tarde cuando volví a prenderlo, pero me topo con que no prende la pantalla. Más detalladamente, al presionar el botón de encendido el note enciende (puedo oír ventiladores) pero la pantalla se queda en negro y no pasa nada más, es decir, la pantalla no prende. Las luces Led de la batería y power sí están encendidos pero no sucede nada. He buscado por internet e intenté hacer eso de sacar la batería y el cargador y presionar el botón power por 5 min y luego conectar todo pero no resolvió el problema, he quitado la memoria Ram y la limpié, así como también el disco duro, pero tampoco pasó nada. Este problema ya me había sucedido una vez con un Notebook HP 625, exactamente lo mismo, sólo que en este parpadeaban las luces del Bloq mayús. Buscando vi algo que le llamaban "Reballing" que consistía en fundir la GPU o algo así pero nunca lo he intentado por miedo, ya no sé que hacer. Ojalá me puedan ayudar ya que ahora tengo 2 Notebooks sin poder usar. Gracias de antemano y cuídense :)