Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'no enciende'.

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 6 results

  1. Hola a todos, hace 1 semana atras me compre un notebook modelo ASUS VivoBook Pro N580VD-DM494T https://www.solotodo.com/products/41419-asus-vivobook-pro-n580vd-dm494t y decidi comprar un SSD m2 para instalarlo en el note ya que de fabrica no trae ssd m2, solo traia el puerto para la instalacion de este https://www.solotodo.com/products/42996-western-digital-green-120-gb-wds120g2g0b Al momento de abrir el note me di cuenta de que el puerto para conectar el ssd estaba debajo una lamina de metal flexible, la cual no impide insertar el ssd, todo ok puse el tornillo a la ssd correspondi
  2. Buena resulta que hoy arme mi pc todo fue bien prendí la fuente de poder y empiezo a parpadear todo gráfica, ventiladores etc. pero no encendía el monitor ni prendía cuando apretaba el botón de power del gabinete pensé que estaban mal puesto los cables que van en el jep1 haci que apague la fuente , desenchufe la pc y me puse a revisar los conectores pero estaba bien , luego cuando la prendí denuevo ya no prendió mas osea no encendió la luces ni gráfica nada muerta total que puede ser? se abra quemado algo por apagarlas ?
  3. Buena resulta que hoy arme mi pc todo fue bien prendí la fuente de poder y empiezo a parpadear todo gráfica, ventiladores etc. pero no encendía el monitor ni prendía cuando apretaba el botón de power del gabinete pensé que estaban mal puesto los cables que van en el jep1 haci que apague la fuente , desenchufe la pc y me puse a revisar los conectores pero estaba bien , luego cuando la prendí denuevo ya no prendió mas osea no encendió la luces ni gráfica nada muerta total que puede ser? se abra quemado algo por apagarlas ?
  4. Bueno, no que pasa es que al prender el pc va todo normal (muestra la bios, y carga el os), hasta que aparece la pantalla de inicio de sesion, donde se va a negro. al retirar la GPU y conectar la pantalla a la placa madre inicia normalmente es una R9 290 Alguna idea de cual puede ser el problema?
  5. Como dice el título mi pc al encenderlo aparece la BIOS y el signo de Windows 10 así cargando pero cuando termina de cargar ya no aparece imagen y dice sin señal. Que es? Se me echó a perder la tarjeta de video?
  6. Hola gente del foro ^_^ vengo a pedirles nuevamente su ayuda por un problema que ha surgido con un Notebook, específicamente un Lenovo G405. El problema es que una noche usándolo lo dejé en estado de suspensión por que pensé que lo iba a usar en un rato más, pero al final me dormí y el Note se quedó así hasta el día siguiente por la tarde cuando volví a prenderlo, pero me topo con que no prende la pantalla. Más detalladamente, al presionar el botón de encendido el note enciende (puedo oír ventiladores) pero la pantalla se queda en negro y no pasa nada más, es decir, la pantalla no prende. L
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

HN Datacenter en Chile