Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'velocidad de reloj'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 1 result

  1. Estimados, tengo una duda respecto a la aplicacion msi gaming app y nvidia gforce experience, ambas me muestran en sus valores que mi gtx 970 esta con una velocidad de 1144 mhz , cosa que hace 2 meses aprox no me pasaba, (llevo con el pc 3 meses aprox), deberia preocuparme?, sera un bug?, porfavor ayuda, me preocupa que sea algo malo, ya que en reposo muestra eso,LO RARO ES QUE LAS TEMPERATURAS NO ESTAN ALTAS CPU 32 grados Y GPU 39 grados en reposo ,no tengo ningún programa activo que exija tanto, ademas tengo buena ventilación del gabinete , 4 ventiladores con buen flujo de aire, LES DEJARE IMAGENES PARA QUE VEAN. http://prntscr.com/c0vw86 http://prntscr.com/c0vwqc http://prntscr.com/c0vwuz http://prntscr.com/c0vwzn http://prntscr.com/c0vx62 http://prntscr.com/c0vxct AGRADECERIA SU AYUDA. OLVIDE MENCIONAR QUE TENGO INSTALADO : NVIDIA EXPERIENCE, MSI GAMING APP , MSI AFTERBURN ( ME DIJERON QUE TENIA QUE TENER SOLO UNA PORQUE PUEDEN ENTRAR EN CONFLICTO)
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile