Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'bug'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 6 results

  1. Ayuda por favor, me acabo de comprar una tarjeta de video MSI® Video AMD Radeon RX 580 ARMOR 8GB OC GDDR5 y ahora todos los juegos me funcionan a 30 fps!! en vista de esto realize las siguientes acciones : borre los drivers con el DDU y lo volvi a instalar y lo mismo 30fps despues decidi formatear todo y reinstalar windows 10 desde 0 y lo mismo 30fps desactive el gameDVR de windows y sigue en 30 fps, vi la BIOS de la tarjeta y esta con la ultima version Lo he probado con los siguientes juegos The Division The DarkSider Homefront 2 Doom el unico juego que me funciona bien es el DOOM con la API Vulkan, pq cuando cambio a OPENGL vuelven a caer los FPS cualquier pista se lo agradeceria Saludos
  2. Noticia Original ADSLzone Se recomienda activar las actualizaciones a Beta de uTorrent
  3. Estimados, tengo una duda respecto a la aplicacion msi gaming app y nvidia gforce experience, ambas me muestran en sus valores que mi gtx 970 esta con una velocidad de 1144 mhz , cosa que hace 2 meses aprox no me pasaba, (llevo con el pc 3 meses aprox), deberia preocuparme?, sera un bug?, porfavor ayuda, me preocupa que sea algo malo, ya que en reposo muestra eso,LO RARO ES QUE LAS TEMPERATURAS NO ESTAN ALTAS CPU 32 grados Y GPU 39 grados en reposo ,no tengo ningún programa activo que exija tanto, ademas tengo buena ventilación del gabinete , 4 ventiladores con buen flujo de aire, LES DEJARE IMAGENES PARA QUE VEAN. http://prntscr.com/c0vw86 http://prntscr.com/c0vwqc http://prntscr.com/c0vwuz http://prntscr.com/c0vwzn http://prntscr.com/c0vx62 http://prntscr.com/c0vxct AGRADECERIA SU AYUDA. OLVIDE MENCIONAR QUE TENGO INSTALADO : NVIDIA EXPERIENCE, MSI GAMING APP , MSI AFTERBURN ( ME DIJERON QUE TENIA QUE TENER SOLO UNA PORQUE PUEDEN ENTRAR EN CONFLICTO)
  4. Buenas Ozerianos Vengo a hacer una consulta que me ah perseguido unas horas. Estaba jugando Battlefield 3 todo en ultra a mas de 120 fps. Grabando lo tengo para que se grabe a 60 fps fijo. Bueno la cosa es que desbloquie un arma : Un sniper semi automatico. Y el tema es que cuando dejo de disparar varias balas y bajo la mira del arma se produce como un drop de fps, como si bajaran los fps. Pero lo mas raro es que los fps siguen siendo los mismos. Es decir, ni fraps, ni mirillis action, ni Evga precision dieron informacion de que podria ser un problemas de Frames. Grabe alrededor de 20 minutos sin ningun tipo de lag, al ocurrirme el bug visual que les explicaba la grabacion sigue en 60 fps. Entonces mi duda es si esto es un bug del juego o hay algun problema de configuracion? Como dije no tengo problemas de FPS si no que a mi parecer es un tipo de bug visual al bajar el arma despues de disparar varias balas seguidas. Un resumen del problema: Al disparar varias veces con el sniper y bajar la mira inmediatamente de disparar pareciera que hay un error de fps, pero en realidad no es problemas de fps. De antemano gracias :D
  5. Bueno lo que pasa es lo siguente el dia de ayer, Martes 4, me compre el battlefield 3 original:DDDDDD lo malo es que cuando entro y mi personaje comienza a correr pasa lo siguente solo que el mio no para. Agradeceria que me ayudaran a resolver este problema, y me adelanto a sus ayudas, no tengo ningun joystick conectado a la pc, tambien ya probe con 2 teclados diferentes y 6 mouse
  6. http://youtu.be/pNe31O0wCUg Les dejo este divertido bug que me paso anoche mientras mi auto se hundia en las profundidades del mar ... aparentemente el bug ocurre cuando llegas algún tipo de casco o accesorio para la cabeza. Disculpen la calidad del vídeo y la falta de audio... solo es algo que quise grabar y lo único que tenia era el celular :P
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile