Question

Hola, buenas. resulta que finales del 2015 arme un PC. Y resulta que he tenido problemas a partir de Enero de este año con este PC. Resulta que se congela y tengo que reiniciar u otras veces se reinicia solo. El PC tiene los siguientes componentes:

 

- Procesador FX-6300

- 4x2 GB de Memoria RAM (Crucial 4GB DDR3-1600 UDIMM)

- Tarjeta de Vídeo R9 270X Vapor-X (La cual se compro en PC Factory y presento fallos, pero se cambio por una nueva)

- Placa Madre: Gigabyte 970A-UD3P REV 2.0

- Disco Duro Toshiba 1 TB 7200 rpm 32MB

- Fuente de poder EVGA 600w 80 Plus

- OS Actual Windows 10 64 Bits

 

He probado de diferentes maneras para saber que es y he ido descartando: La fuente de poder, placa madre, disco duro.

 

Y es que he probado el procesador, la ram y la tarjeta de vídeo en otra placa madre, la Asus M5A78L-M LX3. En donde igual se me congela y tengo que reiniciar. Y es que como esta placa tiene vídeo integrado, intente probando solo el procesador y la RAM. Y de igual manera sucede lo dicho. Como también he cambiado la pasta térmica y limpiado el disipador y sigue sucediendo (En todas las pruebas que hice, se formateo sistema operativo a Windows 10). Como también probar las RAM de manera individual. Por lo tanto estoy entre el Procesador y la RAM.

 

Hice también un Memtest como por 3 horas, en donde la RAM no arroja fallo ninguno, como también he hecho el test por individual y no presenta ningún fallo, pero de igual manera he oído que no es 100% fiable.

 

A veces el PC se reinicia constantemente en el inicio, y otras veces inicia normalmente y dura entre 45 minutos y 2 horas.

 

Temperaturas (A veces el procesador llega a los 49 grados):

 

123semd.png

 

Y hay otras veces en que el PC luce así al inicio con la R9 270X (Pero sucede muy poco, solo me sucedió como 2-3 veces):

11i2wy8.jpg

Compartir este post


Link al post
Compartir en otros sitios

11 Respuestas a esta pregunta

Recommended Posts

  • 0

consulta tienes la bios con las actualizaciones mas recientes?? y respescto a la foto no estoy seguro pero parece que se te estan muriendo algunos pixeles del monitor o puede ser maña de la GPU por las pocas veces que te a sucedido

Compartir este post


Link al post
Compartir en otros sitios
  • 0

consulta tienes la bios con las actualizaciones mas recientes?? y respescto a la foto no estoy seguro pero parece que se te estan muriendo algunos pixeles del monitor o puede ser maña de la GPU por las pocas veces que te a sucedido

Si, la bios esta actualizada y la tele que ocupo no tiene pixeles muerto.

 

PD: Desde las 12:00 del 11 de febrero el PC me empezó a funcionar sin problema, ni reinicios, nada... podía jugar por largas horas, hasta lo deje prendido como por 7 horas... pero hoy a las 10:51 volvió a fallar. me reinicia y queda pegado :/ vi que las conexiones estuvieran bien, esta todo firme y conectado... ahora si que no se que puede ser  :bncry

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Intentaste probar otro proce?

Enviado desde mi A0001 mediante Tapatalk

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Me suena a fuente de poder o proce/placa, deberias partir probando otro proce o placa

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Intentaste probar otro proce?

Enviado desde mi A0001 mediante Tapatalk

 

Me suena a fuente de poder o proce/placa, deberias partir probando otro proce o placa

 

Dudo que sea la placa :/ por que como mencione, me pasa tanto con la Gigabyte 970A-UD3P, como con la Asus M5A78L-M LX3... como también probé con una fuente genérica Gear y una CoolerMaster, y me sigue tirando problemas... y no tengo ningún otro procesador para probar  :bncry

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Vuelvo a preguntar, probaste otro proce? No es para descartar la placa, es para descartar el proce

Enviado desde mi A0001 mediante Tapatalk

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Vuelvo a preguntar, probaste otro proce? No es para descartar la placa, es para descartar el proce

Enviado desde mi A0001 mediante Tapatalk

No tengo otro proce para probar y tampoco para conseguirme (La gran mayoría de compañeros, amigos o personas que conozco tiene un Intel, unos dos conocidos tiene AMD pero de los FM2+ :/)

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Yo creo que es proce

Enviado desde mi A0001 mediante Tapatalk

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Yo creo que es proce

Enviado desde mi A0001 mediante Tapatalk

Recién podría comprar para marzo un nuevo procesador. Aunque destaco que ahora, desde las 12:10 me volvió a funcionar de manera estable el PC. He jugado Far Cry 3, ocupado el Cisco Packet Tracer, navegado, trabajado en Photoshop y dejando de fondo el Jdownloader. No se me ha reiniciado, ni congelado.

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Recién podría comprar para marzo un nuevo procesador. Aunque destaco que ahora, desde las 12:10 me volvió a funcionar de manera estable el PC. He jugado Far Cry 3, ocupado el Cisco Packet Tracer, navegado, trabajado en Photoshop y dejando de fondo el Jdownloader. No se me ha reiniciado, ni congelado.

Ten cuidado si trabajas con algun dato sensible que sea malo que pierdas, no sabes si el pc es realmente estable

Compartir este post


Link al post
Compartir en otros sitios
  • 0

También he pensado que podría ser algún problema de configuración de Bios, las ram o no se  :evilcry

Así esta configurado (Mas unas fotos de las ram :c):

f6394a0d_l.jpeg

dd585dee_l.jpeg

f3fb8552_l.jpeg

01919c11_l.jpeg

b2c3326e_l.png

cc875f4c_l.jpeg

wuh2du.png

 

Ten cuidado si trabajas con algun dato sensible que sea malo que pierdas, no sabes si el pc es realmente estable

Si, si tengo en cuenta eso

Compartir este post


Link al post
Compartir en otros sitios
Guest
Responde esta pregunta...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.