Jump to content
  • 0

Question

hola tengo una duda respecto a mi placa madre p4m900-m7 fe micro : intel celeron dual core e1200 de 1.6 ghz

al aumentar CPU Clock sobre 210MHz, el Spread Spectrum se desactiva y al guardas los cambio y reiniciar el pc

suna un pitido de la bios y no enciende -..- otra cosa de la que me he dado cuenta es qe esta desactivada la opcion

para subir los fsb

 

porfa ayudenme!

Compartir este post


Link al post
Compartir en otros sitios

5 Respuestas a esta pregunta

Recommended Posts

  • 0

postea todo tu pc, para saber que cosas tienes, te pueden estar molestando las memorias ram

  • Upvote 1

Compartir este post


Link al post
Compartir en otros sitios
  • 0

Tarjeta gráfica    NVIDIA GeForce GT 430  (1024 MB)
placa madre P4M900-M7 FE 1.1

RAM 1G + 2G DDR2
BIOS  Phoenix Technologies, LTD 6.0pg

Intel® Celeron® CPU E1200 @ 1.60GHz


 

Compartir este post


Link al post
Compartir en otros sitios
  • 0

tienes que tener cuidado con las ram, cuando subes el fsb, tabien subes la velocidad de las ram, tienes que jugar con los multi de estas, saludos

Compartir este post


Link al post
Compartir en otros sitios
  • 0

el problema pareciera ser el chipset de la placa madre, que al ser "VIA P4M900" no permite oc :S

 

salu2 n.n

Compartir este post


Link al post
Compartir en otros sitios

Registrate o inicia sesión para comentar

Tienes que ser un usuario de nuestro foro para poder comentar

Crear una cuenta

Registrate en nuestro foro. Es Fácil!

¡Quiero registrarme ahora!

Iniciar Sesión

¿Ya tienes una cuenta? Inicia sesión aquí

Iniciar Sesión Ahora

×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile