Jump to content

Buscar en la Comunidad

Mostrando resultados para tags 'm5a99x'.



More search options

  • Buscar por tags

    Escriba los tags separados por coma.
  • Buscar por autor

Tipo De Contenido


Foros

  • General
    • Noticias
    • Reviews
    • Guias
    • Artículos
  • Avanzados
    • Overclock y récords
    • Dudas de Overclock
    • Benchmarks
    • Modding
  • Hardware
    • General
    • Tarjetas de video
    • Procesadores
    • Placas madres
    • Memorias
    • Almacenamiento
    • Refrigeración
    • Fuentes de poder
    • Perifericos
    • Gabinetes
    • Sonido
    • Redes
    • Monitores y Televisores
    • Cotizaciones
  • Moviless
    • Notebooks
    • Smartphone
    • Tablets
    • Google Android
    • Apple iOS
    • Windows Phone
    • Fotografia
  • Software
    • Windows y software en general
    • Linux
    • Programación y Desarrollo Web
  • PuntoPlay
    • Juegos en general
    • PlayStation
    • XBOX
    • Nintendo
  • Comunidad
    • Presentate a la comunidad
    • Showroom
    • Off-Topic
    • Tiendas
    • Actualidad
    • Tecnología y ciencia
  • Pasatiempos
    • La Bici
    • Pasión Tuerca
    • La Buena Mesa
  • Q.E.P.D. - Mercado Compra-Venta
    • Feedback
  • Oficinas de Ozeros
    • Servicio al Cliente
    • Pruebas

Encontrar resultados en...

Encontrar resultados que...


Date Created

  • Start

    End


Actualizado por ultima vez

  • Start

    End


Filtrar por numero de...

Registrado

  • Start

    End


Grupo


Sitio Web


Skype


Facebook


Twitter


Ubicación


Intereses


Steam


Xbox Live


PSN


Origin


BattleNet


Nombre de la Máquina


Procesador


Placa Madre


Memoria Ram


Tarjeta Gráfica


Refrigeración


SSD


HDD


Optico


Audio


Gabinete


Fuente de Poder


Monitor


Teclado


Mouse


Accesorios

Found 1 result

  1. Hola muy buenas, este es mi primera pregunta en este foro, he visto que dan muchas soluciones y me animé a hacerme una cuenta, bueno yendo de lleno al tema, tengo un pc gamer y hace un rato me está dando problemas de bluescreen, el tema es que ahora no me deja entrar al BIOS !! :mellow: Las especificaciones técnicas del PC son : Procesador: CPU FX-8350 X8 4,0 GHz (AM3+) MotherBoard: M/B ASUS M5A99X EVO R2.0 A/L (AM3+) Ram: Kingston HyperX Blu 4G DDR3 1600MHz ( Dos iguales ) T.Video: AMD Radeon HD 7870, PCI-Express x16, 1000 MHz, 2048 MB Disco Duro: TOSHIBA DT01ACA050 SATA Disk Device Disipador: CoolerMaster® Ventilador CPU M/Socket Hyper T4 Después de presionar F1, se queda la pantalla en negro :'c !!! Eh intentado resetear el bios, sacar la pila, de todo lo que he encontrado, pero sigo sin poder entrar al bios Hoy pude entrar a Windows, pero sigo sin poder entrar a la bios, se queda en negro la pantalla :/ Ayuda pliiis !!!! :ccccc
×
×
  • Create New...

Información Importante

Al usar nuestro sitio, aceptas a nuestros Términos de Uso y Reglas y Política de Privacidad.

Hosting en Chile